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1. Introduction 
All Event programmes follow the same layout and method of data entry.  

Only shaded cells (grey or yellow) can be edited. Each programme has its own Custom 

event menu (e.g. U15B Pentathlon) that is used to navigate within and between 

programmes, print results, print field cards, print lane draws, etc…. This can be 

accessed from the Top menu bar (Excel 2003 & earlier) or the Add-in tab (Excel 2007 

& later) or from the right mouse click menu (all versions of excel, by right clicking on 

the main spreadsheet window, not menu area). 

 

Macros MUST be enabled for the programmes to work.  

Excel 2003 and Earlier:- 

To check/change your macro security level open Excel and select the Tools > Macro > 

Security Menu option. 

 

Either Medium or Low must be selected. When Medium is selected you will be given 

the option to Enable or Disable Macros when opening each programme. Low is not 

recommended. 

 

Excel 2007 and later:- 

Save the Result Programme(s) in a trusted location. 

To create a trusted location click the Microsoft Office Button , and then click Excel 

Options. 

Click Trust Center, click Trust Center Settings, and then click Trusted Locations.  

Click Add new location.  

(Note: It is recommended that you don't make your entire Documents or My Documents 

folder a trusted location. Create a subfolder within Documents or My Documents, and 

make only that folder a trusted location.) 

In the Path box, type the name of the folder that you want to use as a trusted location, 

or click Browse to locate the folder.  

If you want to include subfolders as trusted locations, select the Subfolders of this 

location are also trusted check box.  

In the Description box, type what you want to describe the purpose of the trusted 

location & Click OK. 

{Hint – in Excel 2007& later save as ‘Excel Macro-Enabled Workbook’ to decrease the 

file size} 

 

Check www.CheshireAA.com/CE/Multi-Events_results_programmes.aspx for the latest 

version of the programmes. 

2. Programme set-up 
From the Custom Event menu select View > Declarations and Set-up to access the 

declarations and set-up page. 

 

N.B. The Programme set-up can be changed at any time before or during the meeting. 

The details common to all programmes can be automatically entered into all files in use 

using the CE Programme Set-up file, see details below. 

 

Meeting Details (Required) 

The Meeting Title, Date and Venue are required data as these are included on the 

printouts and are used for creating the results files. 

http://www.cheshireaa.com/CE/Multi-Events_results_programmes.aspx
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 The Meeting Title must be exactly the same on all age group programmes in use to 

amalgamate the results output as this is used to identify the results file. 

 Enter the event start date in dd/mm/yy format. For 2-day events the end date will 

automatically appear below the entered start date. 

 Within the main meeting you have the option to define up to 5 sub competitions. It 

is recommended to keep the sub competition names short. Each sub competition 

defined will add a new column to the results summary page. You can also select the 

number of medals to be awarded in the sub competition and these will be highlighted 

on the summary page, if left blank it will be assumed to be 3. 

 
 

Results Configuration (Optional) 

 Within the main meeting it is possible to have a team competition. Select Y/N from 

the ‘Team Results’ drop down list, and if selecting Y also select the number of 

athletes to count in a team (3, 4, 5, or 6, default = 3). The team results will be 

displayed and printed below the individual results on the results summary page. 

(Note: Only 1 team per team/club will be calculated automatically, if a B, C, etc.. 

team is entered you will need to manually change the Club / Team name on the 

declaration page, e.g. England Ą England “B”) 

 It is possible to calculate team positions based on the first part (e.g. 3 characters) of 

the entered Club/Team name, e.g. ENG/Macclesfield. Enter the number of character 

to use as the team name in the Team name length box. 

(Note: For uneven length team names append spaces to make up to the maximum 

length e.g. ENG    /Macclesfield) 

 Select Y/N from the ‘Display Nationality’ drop down list. If Y is selected, an 

additional column will be displayed (if YoB not displayed, same column used) on the 

results summary page, with the text entered in NAT column. (Note: This does not 

have to be Nationality, you could enter County, Area, etc…) 

 Select Y/N from the ‘Display YoB’ drop down list. If Y is selected, an additional 

column will be displayed (if Nationality not displayed, same column used) on the 

results summary page with the 4-digit year of birth displayed, as entered in the DOB 

column. 
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 Select Y/N from the ‘Display event rankings’ drop down list. If Y is selected the 

results summary page will show the athletes ranking in each event and their total 

score ranking after each event. 

 Select Y/N from the ‘Print track summary’ drop down list. If Y is selected, when 

track results are printed they will be printed as entered (by heat) and in event position 

order. 

 Select Y/N from the ‘Print Summary on A3’ drop down list. If Y is selected a 

printer setup box will appear, select A3 your printer to be used and click OK. This 

will automatically add the printer name to the A3 Printer box. 

 A custom results page footer e.g. ‘sponsored by xxxx’ can be added by entering the 

desired text in the box below the event order configuration. 

 Select 1, 2, 3 or 4 copies of Track Draws, Jumps Cards, Throws Cards and Blank 

Field cards to be printed by default, if left blank it will be assumed to be 1. 

(Note: Only 1 copy of wind speed cards will be printed) 

 

Additional Masters & Ultra Multi-Events Programme Results Configuration: 

 Select By Category Score, By Category & Score, By Standard score from the 

Summary Sort drop down list (Category Score – all athletes ranked as a single 

competition, Category & Score – Each age category ranked separately, Standard 

Score – all athletes ranked according to standard scoring {Ultra Multi-events only}). 

 

Statistics Configuration (Optional) 

 Up to 5 achievement levels for the event score can be defined. Enter the score 

required to achieve a level and a short text description of the level (e.g. 2600, AAA 

G1). The highest level achieved will be displayed under the total score on the results 

summary page. (Note: For Masters results this applies to the standard score. A 

single achievement level can be defined for the age graded score – see section 2.3) 

{Hint – You can define 2 levels for a single score e.g. AAA G1 & CBP, see screen shot 

above) 

 A CBP for each of the 5 sub competitions can be entered and if beaten this will be 

displayed on the results summary page under the sub competition ranking. 

 Individual event best performances can be defined and if any event bests are 

entered for the meeting (underneath athletes personal bests) and bettered then an ^ 

will be displayed next to the result on the results summary. 

(Note: An ^ will be displayed for all athletes whose results better the event best) 

 Up to 5 achievement levels for individual events can be defined. Enter the 

performance required to achieve a level and a short text description of the level (e.g. 

12.0, AAA G1). The highest level achieved will be displayed on the event results 

page only. 

 

Multi programme Set-up with CE Programme Set-up file 

 In the CE Programme Set-up file click on the blue box to display the folder select 

screen, select the folder where all results files in use are saved and click OK. 

(Note: Other files can be in this folder, they will be ignored by the set-up file) 

 Enter all meeting details and configuration options that you require, noting that some 

options only apply to masters results programmes or ultra multi-events programmes. 

(Note: 1 day events, e.g. Pentathlon that occur on 2
nd

 day will need the date correcting 

in the event result file.) 

 Click on green copy settings box to add all entered details in to results files. Set-up 

complete message will be displayed when finished. 
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2.1 Indoor Multi-Events Event selection 

For Indoor pentathlon programmes 60m, 800m or 1000m can be selected as the 5
th

 

event. (Note: It is not essential to enter results in the event order displayed on the 

results summary) 

 

From the Custom Event menu select View > Declarations and Set-up to access the 

declarations and set-up page. 

 

Select 60m or 800/1000m as required from the Event 5 drop down list. This will 

automatically update the results summary page and Custom Event menu links. 

(Note: 1000m is only available for U20, Senior and Masters Men Programmes) 

2.2 Result Entry Configuration 

For field events you have the option to enter (and print) the best attempt only or all 

attempts. 

 

To set all field events to use Best Only/Full Entry select Result Entry Configuration > 

Best Only/Full Entry – All Field on the Custom Event menu as required. 

(Note: current selection is indicated by , if 2  are displayed it means 2 different 

options have been selected for events individually) 

  

Individual Field events result entry can also be configured from the Custom Event 

menu, select Result Entry Configuration > {Event} – Full Entry/Best Only entry as 

required. 

 

The Long & Triple Jump wind speed entry option automatically changes based on the 

selection to print or not print wind speed reading cards when printing Long & Triple 

Jump field cards (see section 5.1 for printing instructions). To change the configuration 

manually, select the Result Entry Configuration > {Event} – Wind Speed Entry/ No 

Wind Speed menu option as required. 
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If any entered data will be lost when changing the result page configuration you will 

receive a warning asking if you want to continue. Click Yes/No as required. 

 

By default the distance event results entry page shows a restricted number of rows per 

heat (number depends on the distance), but up to 16 results can be entered for each heat. 

From the Custom Event menu select Result Entry Configuration > {Distance} – Show 

all result entry rows to show all 16 rows. 

(Note: When the distance event results are printed or viewed the display returns to the 

default rows, plus any additional rows with data in) 

2.2.1 Configure Event Order 

To Change the event order select Result Entry Configuration > Change Event Order on 

the Custom Event menu.  

Select each event (except distance event) from the drop down list once in the New 

Order column against the event number. 

When all events have been selected in the desired order, click on the Apply Changes 

button. 

 

 

2.3 Configure Masters Age Factors & Implements 

To change the Age category event age factors, implement weights, hurdle distances and 

age graded achievement level select Result Entry Configuration > Age Factor and 

implements on the Custom Event menu. 
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Default values are set to the WMA (www.world-masters-athletics.org) 2006 tables or 

IAUM (www.icosathlon.net/www.icosathlon.com) for ultra multi-events. Click Reset 

Values to Defaults button to restore values, indicated by top left heading. To update 

values (new tables, etc…) enter new values as required, top left heading will then 

change to ‘Custom table’. 

 

Enter the age graded score required to achieve a level and a short text description of the 

level (e.g. 6600, NR). If achieved the level will be displayed under the category score 

on the results summary page. 

2.4 Configurable Event Score Formulas 

For U14 & U16 Outdoor programmes the hurdles distance and scoring formula are 

configurable and all events scoring formulas in U11 programmes are configurable. 

 

On the event result entry page enter the hurdles distance (if applicable) and enter 

constants a, b and c to be used in scoring calculation (Track – a*(b-time in sec)
c
, Jumps 

a*(Distance in cm)
c
, Throws a*(Distance in m)

c
). 

 

 

2.5 Zoom 

To quickly change the viewing zoom level on all pages select the Zoom > Set Zoom to 

xx% on the Custom Event menu. 

 

The current selection is indicated by . 

 

3. Declarations 
From the Custom Event menu select View > Declarations and Set-up to access the 

declarations and set-up page. 

 

Enter each athletes Number (No.), Name, Club/Team, Nationality/County, etc.. (if 

required) and Date of Birth (DOB). 

(Note: Once an athletes DOB has been entered their age on the appropriate cut off date 

will be displayed and a warning will be displayed if the athlete is not eligible for the age 

group. In Masters programmes the athletes category will be automatically calculated) 

 

If any sub-competitions have been defined (see section 2), type or select “Y” for each 

sub-competition the athlete is entered in. Leave Blank or select “N” if the athlete is not 

entered in the sub-competition. 

 

For an athlete to be included in Track draws, Field cards and the results summary “Y” 

MUST be selected or typed in the Athlete declared column, if this is not completed it 

www.world-masters-athletics.org
www.icosathlon.net
www.icosathlon.com
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will be automatically be completed after the 1
st
 event for all athletes entered on results 

page. Leave Blank or select “N” if the athlete does not start the competition.  

(Note: Once the competition has started an athlete will no longer appear on Track 

draws or Field cards if they do not start any event or withdraw (DNS or WD selected – 

see sections 4 & 5) 

3.1 Athlete Personal Bests 

If any personal bests (total score and individual event) are entered for an athlete then an 

* will be displayed next to the result on the results summary if a personal best is 

achieved. 

 

Personal Bests can also be used for assigning athletes to heats & pools. (See section 4.1 

& 5.1) 

3.2 Printing Declarations 

From the Custom Event menu select Print Declarations . 

 (Note: Cell shading is removed before printing) 

 

4. Track Events 
Note: Set copies of track draws to be printed on the declarations and set-up page 

4.1 Printing Lane Draws (Automatically Completed) 

From the Custom Event menu select View > Declarations and Set-up to access the 

declarations and set-up page. Select or enter 4 – 8 in the ‘Max athletes per heat’ box. 

(Note: Only applies to short track events. If left blank 6 will be used) 

(Note2: For long track events athletes are automatically assigned to heats based on 

their position after the penultimate event, with the top athletes in the last heat.) 

(Note 3: For Masters programmes athletes will be sorted by age category) 

 

From the Custom Event menu select Print Lane Draws > {Event}. 

 

If results have already been entered for an event, you will get a prompt asking if you 

want to print the lane draw. 

When lane draws are printed, only declared athletes (‘Y’ selected in the Athlete 

declared column – see section 3) will be printed, except when no athletes are declared, 

you will get the option to print all entered athletes. 

4.1.1 Printing Lane Draws ï Short Track Events ï Hurdles & 60m to 
400m (Manually Completed) 

Athletes can be manually assigned to heats by selecting 1 – 13 in the heat column. If 

manual assignment is used then any declared athletes without a heat assigned will be 

assigned automatically to even out the number of athletes in each heat. 

 

If manual heat assignment is not used, athletes will be put into heats based on any 

entered PB’s (Fastest athletes in the last heat). Any declared athletes without a PB 

entered will be assigned according to their current position to even out the number of 

athletes in each heat. 
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If no PB’s are entered and no heats manually assigned athletes will be assigned to heats 

based on their current position. 

 

When printing, if more athletes have been assigned to a heat than defined in the ‘Max 

athletes per heat’ box you will be asked to change the heat assignments or increase the 

maximum per heat. If the highest manually assigned heat number is greater than the 

number of required heats it will automatically be changed to the highest unused heat 

number. If there are no unused heats within the number of required heats these athletes 

will be split to even out the number of athletes in each heat. 

 

You can also do a full manual set-up and assign athletes to lanes. 

From the Custom Event menu select Print Lane Draws > Manual {Event} Draw Set-up 

If a manual set-up exists you will be asked if you want to Clear current draw, click Yes 

to start from scratch, click No to keep the entered draw for the selected event. 

 
 

Enter the 1
st
 heat number (up to 5 heats can be printed per page). Enter the athletes 

numbers against the required lane and heat. 

 

From the Custom Event menu select Print Lane Draws > Print Displayed Draw. 

4.1.2 Printing Lane Draws ï Long track events ï 600m + (Manually 
Completed) 

From the Custom Event menu select Print Lane Draws > Manual {Event} Draw Set-up 

If a manual set-up exists you will be asked if you want to Clear current draw, click Yes 

to start from scratch, click No to keep the entered draw. 

  

Enter the 1
st
 heat number (up to 4 heats can be printed per page).  

Enter the number of athletes in each heat (assigned in reverse rank order). 

To start with the last placed athlete, leave Start Rank blank or to start with a different 

placed athlete, enter their position in the Start Rank box. The total number of athletes 

expected in the last event is displayed in the max rank box. 

 

From the Custom Event menu select Print Lane Draws > Print Displayed Draw. 

 



Multi-Events Results Programme Manual 

Page 10 of 17  www.cheshireaa.com/CE 

 

4.2 Result Entry ï Short Track Events ï Hurdles & 60m to 400m 

From the Custom Event menu select View > {Event} Results Entry. 

 

 
Select Hand Times check box per heat as appropriate (if changed from electronic to 

hand timing after times have been entered the 1/100
th

 s will be hidden, but still available 

and the score will be calculated using the displayed time). 

 

If a wind reading is available, enter it in the Wind reading box per heat in x.x or –x.x 

format. 

 

Enter the athletes’ number. 
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Enter time in SS.SS or SS.S format for electronic and hand timing respectively, or select 

DNS, DNF, DQ, WD from drop down list. If a partial time is entered it will 

automatically be zero filled, e.g. 12 Ą 12.00, 12.2 Ą 12.20, etc… 

4.3 Result Entry ï Long track events ï 600m + 

See section 2.2 for details of configuring the result entry page. 

 

From the Custom Event menu select View > {Event} Results Entry. 

 

Select Hand Times check box per heat as appropriate (if changed from electronic to 

hand timing after times have been entered the 1/100
th

 s will be removed). 

 

Enter the athletes’ number. 

 

Enter time in M.SS.SS or M.SS.S format for electronic and hand timing respectively, or 

select DNS, DNF, DQ, WD from drop down list. If a partial time is entered it will 

automatically be zero filled, e.g. 2 Ą 2.00.00, 2.2 Ą 2.20.00, etc… (If ‘:’ is typed this 

will automatically be replaced by ‘.’) . 

5. Field Events 
See section 2.2 for details of configuring the entry of field event results. 

 

Note: Set copies of field cards to be printed on the declarations and set-up page 

5.1 Printing Field cards (Automatically Completed) 

From the Custom Event menu select View > Declarations and Set-up to access the 

declarations and set-up page. Enter a value between 6 and 50 in the ‘ 2 Pools if No. 

Athletes exceeds:’ box. 

(Note: If left blank 19 will be used) 

 

Athletes can be manually assigned to pools by selecting 1 or 2 in the pool column. If 

manual assignment is used then any declared athletes without a pool assigned will be 

assigned automatically to even out the number of athletes in each pool. 

 

If manual pool assignment is not used athletes will be put into pools based on any 

entered PB’s. Any declared athletes without a PB entered will be assigned automatically 

to even out the number of athletes in each pool. 

 

If no PB’s are entered and no pools manually assigned athletes will be assigned to pools 

based on their current position. 

 

From the Custom Event menu select Print Field Cards > Print All/ {Event}. 

(Note: Depending on the method of assigning athletes to pools there may be a delay 

before printing while the card is prepared) 

(Note 2: For Masters programmes athletes will be sorted by age category for throwing 

events) 

 

If results have already been entered for an event, you will get a prompt asking if you 

want to print the field card. 
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When field cards are printed only declared athletes (‘Y’ selected in the Athlete declared 

column – see section 3) will be printed, except when no athletes are declared, you will 

get the option to print all entered athletes. 

If no results have been entered for an event then the athletes No. And name will be pre-

filled on the results page in the order they appear on the field card. 

 

When printing Long & Triple Jump card(s) (Individually or Print All) you will be given 

the option to print wind-reading cards. The option selected for printing LJ & TJ wind 

cards will automatically change the result entry page configuration as appropriate, see 

section 2.2 to change manually. 

5.1.1 Printing Field cards (Manually Completed) 

From the Custom Event menu select Print Field Cards > Manual Set-up – {Event}. 

 

When Prompted by the message box enter the pool number/letter and click OK. 

 

Enter athletes numbers in the grey cells. 

 

From the Custom Event menu select Print Field Cards > Print Displayed Card. 

{Hint – If combining age groups for field events they can be printed on the same card by 

entering all names on the declaration page but leaving ’Athlete declared’ blank or N for 

the extra athletes so they do not appear on the summary) 

 

 
 

5.1.2 Printing Blank Field cards 

You also have the option to print blank field result and wind reading cards that will 

have the meeting title, date, etc.. on, but no names. 

 

From the Custom Event menu select Print Field Cards > Blank {Event} Card / Blank 

Wind Reading Card. 

5.2 Result Entry ï Long Jump & Triple Jump 

See section 2.2 for details of configuring the result entry page. 

 

From the Custom Event menu select View > {Event} Results entry. 
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Enter the athletes’ number (If not pre-filled by printing field cards). 

 

Enter distance or select NJ, DNS, DQ, WD from the drop down list for the best attempt 

or rounds 1,2 & 3 depending on the option selected. 

(Note: DNS, DQ, WD only need entering once if full entry is selected) 

(Note2: Distances can be entered with or without a decimal point) 

 

If wind speed entry is selected, enter wind reading in x.x or –x.x format for the best 

attempt or rounds 1,2 & 3 depending on the option selected. 

5.3 Result Entry ï High Jump & Pole Vault 

See section 2.2 for details of configuring the result entry page. 

 

From the Custom Event menu select View > {Event} Results entry. 

 

Enter the athletes’ number (If not pre-filled by printing field cards). 

 

 
 

If the High Jump and Pole Vault are run in the wrong order for some athletes (see 

section 2.2.1 to change event order for all athletes) select HJ►PV or PV►HJ for each 

athlete completing events in the wrong order as appropriate in the ‘Event order’ column. 
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If the event order is different from the standard order then a marker will appear on the 

summary page.  

(Note: You can leave the event order column blank if the athlete completes the events in 

the correct order) 

5.3.1 Best Attempt Entry 

Enter the best height cleared or select DNS, NHC, DQ, WD from the drop down list. 

(Note: Heights can be entered with or without decimal point) 

5.3.2 Full Result Entry 

In the Heights attempted area enter the opening height in the top left grey cell (with red 

triangle) and all heights to the right will be automatically completed. If 1 or more 

heights are not used you can change any of the heights, as long as it is a valid height 

(i.e. multiple of 3 or 10cm as appropriate) and any heights to the right will be updated 

automatically. If any columns are hidden they will be shown after any height is edited. 

(Note: Any unused height columns will be hidden when printed, re-select Full entry 

configuration to show all columns again) 

 

Select attempt success/failure record (O, XO, XXX, etc…) or DNS, DQ, WD from the 

drop down list. The best height cleared will automatically be calculated and if no height 

is cleared (all X or -), NHC will automatically be recorded. 

(Note: DNS, DQ, WD only need entering once) 

(Note2: Heights can be entered with or without decimal point) 

(Note3: Once an attempt record has been entered all athletes with no attempt record 

will be recorded as DNS until a record is entered) 

 

To help identify the height and athlete selected the cells will be highlighted as 

illustrated below. 

 

5.4 Result Entry ï Throws 

See section 2.2 for details of configuring the result entry page. 

 

From the Custom Event menu select View > {Event} Results entry. 

 

Enter the athletes’ number (If not pre-filled by printing field cards – See section 5.1) 
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Enter distance or select NT, DNS, DQ, WD from the drop down list for the best attempt 

or rounds 1,2 & 3 depending on the option selected. 

(Note: DNS, DQ, WD only need entering once if full entry is selected) 

(Note 2: Distances can be entered with or without a decimal point) 

(Note 3: If Full entry is selected you can enter the best result for round 1and when 

printing the results page will be automatically configured to best only entry) 

 

 

6. Results 
From the Custom Event menu select View > Results Summary to sort and display the 

current overall standings. 

 

If wind readings are entered for all applicable events (Sprint Hurdles, 200m Hurdles, 

100m, 200m, LJ, TJ) then a ‘w’ will appear after the total score if it is a wind assisted 

performance (i.e. 1 event greater than +4m/s and an average greater than +2m/s). 

6.1 Results Printing 

From the Custom Event menu select Print Results > Results Summary (Full, 1 

copy)/Individual Results Only/Team Results Only/Results Summary (Full, multiple 

copies) /{Event}/Print All. 

 

Selecting Print all will print the results summary (full) and all individual events that 

have had results entered. 

 

Selecting Results Summary (Full, multiple copies) will give a message box asking for 

the number of copies to print, enter number and click OK. 

 

From the Custom Event menu select Change Printer to change the default printer, then 

select the printer to be used on the Printer setup window then click OK. 

 

If you have selected to print the summary on A3 paper but the selected printer is not 

available or is not an A3 printer the summary will print to the default printer. 

 

All field event results will be sorted by event position prior to being printed. When 

printing track event results only the heats with results entered will be printed. If the 

Print track summary option is selected then track results will be printed as entered (by 

heat) and in event position order. 

(Note: Cell shading is removed before printing) 
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On the summary page you have the option to add notes against each athlete 

(Note: Cell shading is removed before printing) 

 

 
 

7. File Management 

7.1 Saving main programme 

From the Custom Event menu select Save . 

 

On the first occasion Save is selected you will get a Browse for Folder box. Select a 

folder to save the file in, click on folder to highlight it and click OK.  

 

 

7.2 Creating a result File 

From the Custom Event menu select Create results file . 
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If this is the first results file for the meeting you will get a Browse for Folder box. Select 

a folder to save the file in, click on folder to highlight it and click OK. 

 

If a result file exists and already has a sheet for the selected age group you will get the 

option to overwrite the existing data for the age group or add a new sheet or cancel the 

file creation/amendment.  

(Note: There may be a delay while a search for an existing file is performed) 

8. Help & Error Management 

Where you see a red triangle in the top right of a cell (e.g.   ), hold the cursor 

over this cell to see a quick tip/information relating to that cell/column/sheet. 

 

To view a brief set of instructions select Help from any of the Custom Event menus. 

 

If an error occurs when selecting a menu option you will be taken to the ‘Error 

handling’ message.  

If you are taken to the error handling message, or you do not get the expected result 

(e.g. HJ heights not automatically updated) manually select the workbook relating to the 

menu selected if required (minimise windows to find it), save using the Excel save 

option and repeat task or re-select the option that caused the error. If this does not 

resolve the problem save and close the workbook, and re-open it. 

 

E-mail webmaster@cheshireaa.com to report any errors or request program 

changes/additions. 

8.1 Printing problems 

If you experience problems with printouts not fitting on a page, check that ‘Actual Size’ 

(or  equivalent setting on non HP printers) is not selected. 

Select File > Page Setup > Options > Effects tab, Select Print Document on and select 

A4 from the drop down list and check Scale to fit. 
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